> Gestionado L2 Administación basada en web > Configuración de ajustes de ubicación (CLI) > Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 > 10BASE-T, 100BASE-TX, 1000BASE-T > Tabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 52 Gbit/s > Montaje en rack > Energía sobre Ethernet (PoE) Zyxel GS1350-26HP-EU0101F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack Características de administración Tipo de interruptor Tipo de interruptor Gestionado Capa del interruptor Capa del interruptor L2 Administación basada en web Administación basada en web Si Configuración de ajustes de ubicación (CLI) Si Registro de eventos en sistema Si MIB, soporte RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 Puertos e Interfaces Cantidad de puertos básicos de conmutación RJ-45 Ethernet Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24 Puertos tipo básico de conmutación RJ-45 Ethernet Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000) Combo SFP Cantidad de puertos 2 Conexión Estándares de red Estándares de red IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Soporte 10G Soporte 10G No Tecnología de cableado ethernet de cobre 10BASE-T, 100BASE-TX, 1000BASE-T Espejeo de puertos Si Limitar tasa Si Protocolo de árbol de expansión Si Control de transmisión de tormentas Si Soporte de control de flujo Si Soporte VLAN Soporte VLAN Si Funciones de LAN virtual MAC address-based VLAN, Port-based VLAN Número de VLANs 256 Fibra óptica Tecnología de fibra de cableado ethernet 1000BASE-X Transmisión de datos Capacidad de conmutación Capacidad de conmutación 52 Gbit/s Tasa de reenvío 38,7 Mpps Tabla de direcciones MAC Tabla de direcciones MAC 8000 entradas Memoria intermedia de paquetes 0,525 MB Seguridad Características de DHCP DHCP client, DHCP relay, DHCP snooping Proxy IGMP Si IGMP Si Algoritmos de programación de colas SPQ, WFQ, Weighted Round Robin (WRR) Algoritmos de seguridad soportados Algoritmos de seguridad soportados SNMP, SNMPv3, SSH, SSL/TLS Protección contra loops Si Funciones de multidifusión Multidifusión, soporte Si Diseño Montaje en rack Montaje en rack Si Color del producto Color del producto Gris Indicadores LED Si Compatibilidad electromagnética Compatibilidad electromagnética CE, FCC, C-Tick, A; BSMI CNS13438 Desempeño Nivel de ruido Nivel de ruido 40,1 dB Firmware actualizable Si Tiempo medio entre fallos Tiempo medio entre fallos 888495 h Control de energía Voltaje de entrada AC Voltaje de entrada AC 100 - 240 V Frecuencia de entrada AC 50 - 60 Hz Consumo de energía (max) Consumo de energía (max) 448,9 W Alimentación a través de Ethernet (PoE) Energía sobre Ethernet (PoE) Energía sobre Ethernet (PoE) Si Cantidad de puertos Power over Ethernet (PoE) 24 Potencia a través de Ethernet (PoE) Presupuesto 375 W Condiciones ambientales Intervalo de temperatura operativa Intervalo de temperatura operativa -20 - 50 °C Intervalo de temperatura de almacenaje Intervalo de temperatura de almacenaje -40 - 70 °C Intervalo de humedad relativa para funcionamiento 5 - 95% Intervalo de humedad relativa durante almacenaje 5 - 95% Disipación del calor Disipación del calor 1530,75 BTU/h Peso y dimensiones Ancho Ancho 441 mm Profundidad Profundidad 270 mm Altura Altura 44 mm Peso Peso 3,58 kg Contenido del embalaje Cables incluidos Corriente alterna Estante de montaje Si Datos logísticos Código de Sistema de Armomización (SA) 85176990
GS1350-26HP-EU0101F
Comentarios (0)
No hay reseñas de clientes en este momento.
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
¿Está seguro de que quiere denunciar este comentario?
Reporte enviado
Su reporte ha sido enviado y será considerada por un moderador.
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su comentario ha sido añadido y estará disponible una vez sea aprobado por un moderador.